Sig problem
Select messages from
# through # FAQ
[/[Print]\]

castledoom.com -> Castelain's Office

#1: Sig problem Author: ElvengirlLocation: Belgrade, Serbia PostPosted: Sat Nov 18, 2006 5:14 pm
    —
i kinda made sig pic... and im not sure why it isnt displayed... have i messed something in code or what????

thanks a lot Wink

#2:  Author: DarknessLocation: Rotterdam, Netherlands PostPosted: Sat Nov 18, 2006 5:37 pm
    —
because JJ wont allow us to use pics in our sigs, i think Smile

(which seems a good rule to me Wink)

#3:  Author: ElvengirlLocation: Belgrade, Serbia PostPosted: Sat Nov 18, 2006 5:46 pm
    —
bah.. ok Wink

#4:  Author: BrfLocation: Belvidere, Illinois PostPosted: Sun Nov 19, 2006 6:04 am
    —
No. It is because of those special characters "?" and "=" in there. That implies that it is a script page, rather than a picture page. Script pages can do things besides show a picture, so phpBB does not allow them.

#5:  Author: ElvengirlLocation: Belgrade, Serbia PostPosted: Sun Nov 19, 2006 9:01 am
    —
thanks Smile

so lets see if this works now...

#6:  Author: ElvengirlLocation: Belgrade, Serbia PostPosted: Sun Nov 19, 2006 9:02 am
    —
yay it works !!! Very Happy

#7:  Author: DarknessLocation: Rotterdam, Netherlands PostPosted: Sun Nov 19, 2006 11:51 am
    —
cute

#8:  Author: crispybaconLocation: Somewhere between the stove and your plate PostPosted: Sun Nov 19, 2006 1:53 pm
    —
You made that yourself? I'm officially impressed.
________
MY WEBCAMS HOOKUP



castledoom.com -> Castelain's Office


output generated using printer-friendly topic mod. All times are GMT - 6 Hours

Page 1 of 1

Powered by phpBB © 2001, 2005 phpBB Group